Goeiedag!

 

Alles van die beste vir die jaar wat voorlê.

 

Dit het onder my aandag gekom dat daar 'n groot sekuriteits risiko is met Wordpress se  Kernlêers.

Ek beveel aan dat almal asseblief so gou as moontlik óf Kwikstert kontak óf self opdateer na Wordpress weergawe 5.8.3.
Vir diegene wat op die Vlerke-Pakket is, is dit klaar gedoen.

 

Vir meer inligting rakende die kwessie, lees asseblief die volgende https://www.searchenginejournal.com/wordpress-core-vulnerabilities/432042/

 

Kwikstert Groete,

012 004 3255



Donderdag, Januarie 13, 2022

« Terug